zaterdag 9 juni 2012

Wie kan mij helpen?

Mijn volgers gadget geeft al een paar dagen het volgende aan:


Onze excuses...
Deze gadget is onjuist geconfigureerd. Hint van webmaster: zorg dat de 'Friend Connect-instellingen - start-URL' overeenkomt met de URL van deze site.

Iemand een idee hoe ik dit kan verhelpen?
Alvast bedankt.

Groetjes Diana.

4 opmerkingen:

Gerreke zei

Hoi,
Ik heb exact hetzelfde probleem en heb geen idee hoe ik het moet oplossen. Daarom ben ik maar gaan googlen, maar dat lost ook weinig op.

Zodra ik het weet hoor je het oke?!

Ann zei

ik had ook deze probs, ik ben overgestapt naar Google Chrome als webbrowser.. en sindsdien werkt blogspot als een tierelier, internet explorer geeft wel meer problemen... misschien een oplossing?

groetjes,
Ann

Lydia zei

Ben nu al weer een aardig tijdje opzoek naar een oplossing maar nog niet gevonden. Ik blog onder Chroome en dit geeft op een aantal van mijn blogs een probleem. Ben wel tegengekomen dat het afwachten is dat het vanzelf schijnt op te lossen.
Dus tot op heden .... afwachten ...

groetjes
lydia

Gerreke zei

Hoi!

Zie voor een oplossing van je volgersprobleem, mijn blog van vandaag en je hebt het opgelost!!!

Succes!
Gerreke